не работает автозапуск

Всевозможные проблемы вокруг и около.
Вопросы и ответы.

Модераторы: keipol, Игорь

не работает автозапуск

Сообщение Алексей » Чт авг 03, 2006 4:48 pm

В один "прекрасный" момент :sad: перестал работать автозапуск. На брелоке не отображается информация о включении режима охраны. В остальном все системы раблтают нормально. Коробка автомат. Помогите советом
Алексей
 
Сообщения: 3
Зарегистрирован: Чт авг 03, 2006 4:38 pm
Откуда: Мытищи

Сообщение Игорь » Чт авг 03, 2006 8:07 pm

Очень содержательный пост.
Советую: пишите с указанием подробностей, машина, сигналка, про прекрасный момент, если он чем-то примечателен, иначе прям- таки никак не получится счастья у нас.
"...жизненное кредо-"Всегда"
Игорь
 
Сообщения: 563
Зарегистрирован: Ср май 17, 2006 10:49 pm

Сообщение Алексей » Пт авг 04, 2006 9:01 am

Машина ММС Паджеро Ио коробка автомат, сигнализация StarLine A8.
Алексей
 
Сообщения: 3
Зарегистрирован: Чт авг 03, 2006 4:38 pm
Откуда: Мытищи

Сообщение Игорь » Пт авг 04, 2006 10:28 am

что на брелке в момент запуска видно, что с авто происходит?
"...жизненное кредо-"Всегда"
Игорь
 
Сообщения: 563
Зарегистрирован: Ср май 17, 2006 10:49 pm

Сообщение Алексей » Пт авг 04, 2006 10:43 am

На брелоке появляется пиктограмма типа антенны. С машиной ничего не происходит. Если запускать 2 кнопкой на брелоке появляются пиктограммы Антены и открытия капота. На машине 3 раза мигают габариты
Алексей
 
Сообщения: 3
Зарегистрирован: Чт авг 03, 2006 4:38 pm
Откуда: Мытищи

Сообщение Игорь » Ср авг 09, 2006 10:36 am

Надо проверить концевик капота- он замкнут на массу. С открытым капотом(по мнению сигналки ) машина не заведётся.
"...жизненное кредо-"Всегда"
Игорь
 
Сообщения: 563
Зарегистрирован: Ср май 17, 2006 10:49 pm


Вернуться в Ремонт сигнализаций

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

cron